MasterClima
franzman72
  • franzman72
  • 53.6% (Neutro)
  • Classe NC Creatore della discussione
3 anni fa
Tenta di caricarsi ma va in crash dopo cinque secondi: succede solo a me? Soluzioni?
cherubino
3 anni fa
Va in crash all'avvio, quando apre un progetto o in altre occasioni?
franzman72
  • franzman72
  • 53.6% (Neutro)
  • Classe NC Creatore della discussione
3 anni fa
All'avvio del programma, non riesce proprio ad aprirsi, non arrivo ad accedere a nessun menu
cherubino
franzman72
  • franzman72
  • 53.6% (Neutro)
  • Classe NC Creatore della discussione
3 anni fa
Grazie, ma non è servito
cherubino
3 anni fa
Mi conferma che ad andare in crash è il programma MC10200?
franzman72
  • franzman72
  • 53.6% (Neutro)
  • Classe NC Creatore della discussione
3 anni fa
Sì, MC11300 ver. 3.29 Pro funziona normalmente
cherubino
franzman72
  • franzman72
  • 53.6% (Neutro)
  • Classe NC Creatore della discussione
3 anni fa
Ora funziona, grazie mille
erivet
  • erivet
  • 52.4% (Neutro)
  • Classe NC
3 anni fa
Ho questi problemi: all'avvio il programma è lentissimo, sembra che al comando di apertura non abbia ricevuto il segnale, ricliccando se ne aprono due ad intevello di 20 secondi circa, successivamente lavorando sugli impianti si blocca e si spegne il programma, ho windows 10 versione 2004,
rainbow
3 anni fa
Immagino parli di MC11300 non di MC10200
erivet
  • erivet
  • 52.4% (Neutro)
  • Classe NC
3 anni fa
Si, anche istallando la nuova versione 3.3 con Ape Convenzionale mi da gli stessi problemi.
erivet
  • erivet
  • 52.4% (Neutro)
  • Classe NC
3 anni fa
E' veramente snervante lavorare con queste problematiche del programma. Oggi ho lavorato sull'inserimento delle zone solo intervenendo sulle strutture e non è mai andato in crash. Stasera sugli impianti è una tragedia....😢
quincav
un mese fa
Buongiorno, ho installato da poco l'applicativo MC10200, ma continua a crashare all'avvio, ho anche eseguito i due file che modificano il registro, ma continua a crashare
Soluzioni?
cherubino
quincav
un mese fa
Niente, installato, ma va come l'altro, si apre una pagina completamente vuota e poi si chiude
Avete altre indicazioni da fornirmi?
cherubino
un mese fa
MC11300net è installato sul pc?
cherubino
un mese fa
Provi ora a scaricare il file:
https://www.masterclima.info/file.axd?file=10200/MC10200Setup103.exe 
quincav
un mese fa
Perfetto, adesso funziona
Grazie