MasterClima
Renè
  • Renè
  • 100% (Glorificato)
  • classe D Creatore della discussione
un mese fa
Con la nuova versione , all'avvio compare il seguente messaggio :
"E' stata riscontrata l'assenza di componenti necessari alla stampa, proseguendo
verrà richiesto di installarli"

Andando avanti e caricando un nuovo progetto, al momento di eseguire
"CALCOLO/RISULTATI" l'avanzamento del CALCOLO si blocca al 25%...
Credo che - nella versione in oggettp - sia andato perduto qualche
file... Il èprogramma è inutilizzabile
[img]https://ibb.co/gy0xRG0[/img][img]UserPostedImage [/img]https://i.postimg.cc/tTFq2GB6/CALCOLO-MC.jpg 
 
cherubino
un mese fa
Buongiorno,
provi ad installare questa beta:
versione beta 
Mi faccia sapere.
 
Renè
  • Renè
  • 100% (Glorificato)
  • classe D Creatore della discussione
un mese fa
Purtroppo non funziona.
Non c'è più il msg iniziale, ma il "CALCOLO/RISULTATI" si blocca
all'avanzamento del 25 %.
Inutilizzabile...
UserPostedImage
Renè
  • Renè
  • 100% (Glorificato)
  • classe D Creatore della discussione
cherubino
un mese fa
Mi mandi il progetto.
Grazie
cherubino
un mese fa
Forse ho trovato.
Se la località è in Emilia Romagna:
Con la beta che le ho inviato, vada in Dati climatici e li confermi cliccando su Conferma.
Poi vada in Impianto e per i Generatori inserisca il vettore energetico e salvi.
Poi riprovi il calcolo.
Renè
  • Renè
  • 100% (Glorificato)
  • classe D Creatore della discussione
un mese fa
Adesso, il calcolo funziona e non compare ilmessaggio iniziale.
Grazie

 
Utenti che leggono la discussione