Benvenuto, Ospite Cerca | Discussioni attive | Accedi | Registrati

Componenti utente_base e APE Veneto
maxvigolo
#1 Inviato : giovedì 6 ottobre 2022 17:03:34
Grado: Classe E

Iscritto: 14/06/2007
Messaggi: 54
Località: Padova
Buongiorno, sto utilizzando MC11300net ver 3.4.1.3, ma non riesco a capire come spostare i componenti dall'archivio base all'archivio utente in modo da poterli utilizzare in progetto. Scusate la domanda banale.
Inoltre nella stampa dell'APE della Regione Veneto, non compare il logo della regione in alto a sinistra.

Grazie
cherubino
#2 Inviato : venerdì 7 ottobre 2022 09:30:33
Grado: Classe B


Iscritto: 17/02/2003
Messaggi: 975
Buongiorno,
nella scheda Componenti c'è un pulsante IMPORTA.

Nella stampa pdf del software non ci sono i loghi delle regioni.
maxvigolo
#3 Inviato : lunedì 10 ottobre 2022 14:46:57
Grado: Classe E

Iscritto: 14/06/2007
Messaggi: 54
Località: Padova
Grazie, molto gentile.
Il pulsante non riuscivo a vederlo poiché era nascosto dalla barra verticale.
Colgo l'occasione per segnalare che premendo il pulsante a fianco di IMPORTA, ovvero quello relativo alle OPZIONI, il programma va in crash e si chiude.

Grazie
un saluto
cherubino
#4 Inviato : martedì 11 ottobre 2022 08:50:36
Grado: Classe B


Iscritto: 17/02/2003
Messaggi: 975
Mi mandi il progetto
maxvigolo
#5 Inviato : martedì 11 ottobre 2022 09:48:24
Grado: Classe E

Iscritto: 14/06/2007
Messaggi: 54
Località: Padova
Certo, mi potrebbe dare una mail a cui inviarlo?
cherubino
#6 Inviato : martedì 11 ottobre 2022 10:01:33
Grado: Classe B


Iscritto: 17/02/2003
Messaggi: 975
Utilizzi il modulo contatti del sito
Utenti attivi che stanno consultando questa discussione
Guest
Salta a forum  
Non puoi creare nuove discussioni.
Non puoi rispondere nelle discussioni.
Non puoi cancellare i tuoi messaggi.
Non puoi modificare i tuoi messaggi.
Non puoi creare sondaggi.
Non puoi votare nei sondaggi.

Aermec S.p.A. - P. Iva: 00234050235
Engineered by: Multimedia Technology Department