Benvenuto, Ospite Cerca | Discussioni attive | Accedi | Registrati

Problema con Apporti termici interni
Six
#1 Inviato : mercoledì 30 maggio 2018 18.25.47
Grado: Classe NC

Iscritto: 07/07/2016
Messaggi: 11
Località: Napoli
Buonasera,

Ho uno strano risultato per quanto riguarda gli apporti termici interni, per cui vorrei sapere se li ho caricati nella maniera corretta,.

Nella scheda edificio, all'interno dell'ambiente ho inserito nella sezione apporti termici interni un valore di circa 10W/mq, successivamente anche i valori di apporti interni latenti.

Volevo sapere se per l'inverno basta compilare solo questa sezione qua o se dovessi specificare altro.

Per l'estivo invece ho compilato la sezione "carico termico di raffrescamento"...il programma quindi dovrebbe prendere per l'estate questi valori mentre per l'inverno i valori elencati in precedenza, giusto?
cherubino
#2 Inviato : giovedì 31 maggio 2018 11.52.06
Grado: Classe B


Iscritto: 17/02/2003
Messaggi: 571
La sezione Apporti termici interni viene utilizzata nel calcolo 11300 sia per l'estivo che per l'invernale.

La sezione Carico termico raffrescamento viene utilizzata per il carico dei carichi estivi secondo metodo Carrier.

Ma quale strano risultato ha riguardo gli apporti termici?
Utenti attivi che stanno consultando questa discussione
Guest (2)
Salta a forum  
Non puoi creare nuove discussioni.
Non puoi rispondere nelle discussioni.
Non puoi cancellare i tuoi messaggi.
Non puoi modificare i tuoi messaggi.
Non puoi creare sondaggi.
Non puoi votare nei sondaggi.

Aermec S.p.A. - P. Iva: 00234050235
Engineered by: Multimedia Technology Department